Any plan to upgrade to .NET 4.5 ?

Oct 21, 2014 at 6:57 AM
Are there any plans to upgrade this library to .NET 4.5? I can submit a patch if you do not have a reason to keep it on the .NET 2.0 compiler.
Coordinator
Oct 23, 2014 at 10:41 PM
It's only a matter of changing target framework version and recompiling, no patch needed.